<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '61';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.haarlemsdagblad.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.haarlemsdagblad.nl/favicon-hd.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@hdhaarlem">
    <meta name="twitter:image" content="http://www.noordhollandsdagblad.nl/incoming/article28907609.ece/ALTERNATES/w700/img-311216-105.onlineBild.jpg">
    <meta name="author" content="Holland Media Combinatie">
    <meta name="apple-itunes-app" content="app-id=394165405">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.hd">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383472.ece/BINARY/hd-icon175x175.jpeg"><script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><link rel="canonical" href="http://www.noordhollandsdagblad.nl/algemeen/royalty/article28907610.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<meta name="description" content="De Noorse koning Harald heeft de wensboom die afgelopen zomer in het park naast het Koninklijk Paleis in Oslo stond, als leidraad gebruikt voor zijn traditionele nieuwjaarstoespraak. Net als een van de mensen die een boodschap of wens aan de boomtakken had gehangen, wenste hij de Noren toe dat 'alle wensen' zouden uitkomen. - Harald hoopt dat wensen uitkomen - Actueel regionaal nieuws uit Royalty verzorgd door Haarlems Dagblad"/>
  <meta name="keywords" content="Nieuws, Dagblad, video, Haarlem, Haarlemmermeer, Aerdenhout, Bennebroek, Bloemendaal, Heemstede, Overveen, Spaarndam, Ijmond"/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Haarlems Dagblad"/>
  <meta name="email" content="redactie@haarlemsdagblad.nl"/>
  <meta name="rating" content="General"/>
  <!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 461]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a){
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = 'http://a.visualrevenue.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved --><meta property="og:url" content="http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Harald hoopt dat wensen uitkomen"/>
<meta property="og:description" content="De Noorse koning Harald heeft de wensboom die afgelopen zomer in het park naast het Koninklijk Paleis in Oslo stond, als leidraad gebruikt voor zijn traditionele nieuwjaarstoespraak. Net als een van de mensen die een boodschap of wens aan de boomtakken had gehangen, wenste hij de Noren toe dat 'alle wensen' zouden uitkomen."/>

<meta property="og:image" content="http://www.noordhollandsdagblad.nl/incoming/article28907609.ece/ALTERNATES/w470/img-311216-105.onlineBild.jpg"/>
<meta property="og:site_name" content="Haarlems Dagblad"/>
<meta property="og:author" content="ANP"/>
<link rel="alternate" type="application/rss+xml" title="Royalty - hd" href="http://www.haarlemsdagblad.nl/algemeen/royalty/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.haarlemsdagblad.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.haarlemsdagblad.nl/js/widgets.min.js?v=31628"></script>
<script type="text/javascript" src="http://www.haarlemsdagblad.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.haarlemsdagblad.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.haarlemsdagblad.nl/css/widgets.min.css?v=8a52f" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.haarlemsdagblad.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.haarlemsdagblad.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.haarlemsdagblad.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "61";
  	var publicationUrl  = "http://www.haarlemsdagblad.nl/";
  	var publicationName = "hd";
  	var templateUrl     = "http://www.haarlemsdagblad.nl/template/framework/";
  	var sectionId       = "238794";
  	var articleId       = "28907610";

	
	window.tinyMCEPreInit = {
		base: "http://www.haarlemsdagblad.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//telegraaf.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END --><style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.haarlemsdagblad.nl/logging/login',
    registerProtectedPageUrl:'http://www.haarlemsdagblad.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.haarlemsdagblad.nl/logging/RegisterExceededClient',
    cookieDomain:'.haarlemsdagblad.nl',
    domain:'HD'
  });
</script>
<!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16084188-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen');
                
                    ga('set', 'dimension4', 'Harald hoopt dat wensen uitkomen');
                
                    ga('set', 'dimension5', 'De Noorse koning Harald heeft de wensboom die afgelopen zomer in het park naast het Koninklijk Paleis in Oslo stond, als leidraad gebruikt voor zijn traditionele nieuwjaarstoespraak. Net als een van de mensen die een boodschap of wens aan de boomtakken had gehangen, wenste hij de Noren toe dat alle wensen zouden uitkomen.');
                
                    ga('set', 'dimension6', 'ANP');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    Haarlems Dagblad
      - Harald hoopt dat wensen uitkomen</title></head>

	<body >
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <div class="widget code html" ><script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script></div><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5772940"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/superior-tab-st-1029.html" target="_blank"> 
<img src="http://redactie.hdci.nl/supertab.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <a href="http://www.haarlemsdagblad.nl" title="Nieuws Haarlem"><img src="http://www.noordhollandsdagblad.nl/incoming/article24171713.ece/BINARY/haarlems-dagblad.png"
               alt="Nieuws Haarlem"
               title="Nieuws Haarlem"/></a></div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://hdc.leesvoordelig.com/HD011T/" target="_blank" onclick="ga('send','event', 'abonneer', 'HerfstAanbod');">
<b>Herfst aanbod!</b><br>
<b>Probeer nu Haarlems Dagblad</b><br>
5 weken voor € 15,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="https://assets.hdci.nl/registratieflow/HD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'Banner');"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="https://actie.haarlemsdagblad.nl/abonnement-afsluiten/form?id=11&cid=20" onclick="_gaq.push([_link','https://actie.haarlemsdagblad.nl/abonnement-afsluiten/form?id=11&cid=20']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article25547123.ece/BINARY/digitaal-abo.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick="_gaq.push([_link',http://www.winkelvandekrant.nl/lezersactie']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.haarlemsdagblad.nl/abonnement-afsluiten?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.haarlemsdagblad.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.haarlemsdagblad.nl"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.haarlemsdagblad.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.haarlemsdagblad.nl/regionaal/?lref=menu"   target="">
								<span>Regionaal</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.haarlemsdagblad.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li >
							<a href="http://www.haarlemsdagblad.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.haarlemsdagblad.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.haarlemsdagblad.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.haarlemsdagblad.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.haarlemsdagblad.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.haarlemsdagblad.nl/spelletjes/?lref=menu"   target="">
								<span>Games</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.haarlemsdagblad.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="royalty" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.haarlemsdagblad.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/HD/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "https://ukiplatform.hdci.nl/reset-wachtwoord.html";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li >
		            <a href="http://www.haarlemsdagblad.nl/algemeen/binnenland/?lref=menusub"  >
		                <span>Binnenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.haarlemsdagblad.nl/algemeen/buitenland/?lref=menusub"  >
		                <span>Buitenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.haarlemsdagblad.nl/algemeen/economie/?lref=menusub"  >
		                <span>Economie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.haarlemsdagblad.nl/algemeen/cultuur/?lref=menusub"  >
		                <span>Cultuur</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.haarlemsdagblad.nl/algemeen/entertainment/?lref=menusub"  >
		                <span>Entertainment</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.haarlemsdagblad.nl/algemeen/politiek/?lref=menusub"  >
		                <span>Politiek</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.haarlemsdagblad.nl/algemeen/technologie/?lref=menusub"  >
		                <span>Technologie</span>
		            </a>
		        </li>	
			<li class="active">
		            <a href="http://www.haarlemsdagblad.nl/algemeen/royalty/?lref=menusub"  >
		                <span>Royalty</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.haarlemsdagblad.nl/algemeen/wetenschap/?lref=menusub"  >
		                <span>Wetenschap</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="https://www.poliswijzer.nl" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article28758234.ece/ALTERNATES/w30square/Schermafbeelding%202016-11-16%20om%2013.11.11.jpg" width="30" height="30" alt=""></a>
            <div><a href="https://www.poliswijzer.nl" target="_blank">Zorgverzekeringen<br/>vergelijken</a></div>
        </div>
    <div class="widget ad tekstLink">
            <a href="http://www.familieberichtenopinternet.nl/?tekstlinkHD" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27496614.ece/ALTERNATES/w30square/logo%20fam%20ber.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.familieberichtenopinternet.nl/?tekstlinkHD" target="_blank">Familieberichten op internet<br/>Leven & sterven</a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="https://www.facebook.com/haarlemsdagblad" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/hdhaarlem" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://www.haarlemsdagblad.nl/aanmelden" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>

</div></div></div>
<!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5773122"></div><div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/HD/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div></div>
<div class="" >
    </div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory ">
        <div class="story">
            <div class="content">
                <h1>Harald hoopt dat wensen uitkomen</h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28907609.ece/8e0e8/ALTERNATES/w600/img-311216-105.onlineBild.jpg" alt="" title="Harald hoopt dat wensen uitkomen" />
                                    <span>ANP</span>
                                    </div>
                                <figcaption style="width: 520px;">Harald hoopt dat wensen uitkomen</figcaption>
                                    </figure>
                <p class="lead">OSLO - De Noorse koning Harald heeft de wensboom die afgelopen zomer in het park naast het Koninklijk Paleis in Oslo stond, als leidraad gebruikt voor zijn traditionele nieuwjaarstoespraak. Net als een van de mensen die een boodschap of wens aan de boomtakken had gehangen, wenste hij de Noren toe dat 'alle wensen' zouden uitkomen.</p>
                <span class="meta-info">
                        Door <strong>ANP</strong> - 31-12-2016, 20:00 (Update 31-12-2016, 20:00)
                    </span>
                    <hr>
                <script type="text/javascript">
                            $(document).ready(function(){
                                $('.lightSlider').lightSlider({
                                    gallery: true,
                                    enableDrag: false,
                                    item: 1,
                                    loop: true,
                                    slideMargin: 0,
                                    thumbItem: 9
                                });
                            });
                        </script>
                        <p>Er waren vele verschillende wensen aldus de koning, van jong en oud, van Noren en buitenlanders. Zo wensten een jongen en meisje samen dat Noorwegen veilig zou zijn voor vrouwen en dat die wens niet nog een paar keer herhaald moest worden. Een wens waarbij Harald zich graag aansloot. 'Onze samenleving moet voor iedereen veilig zijn'. Hij gaf echter toe dat ook Noorwegen extra zijn best moet doen om geweld tegen vrouwen en kinderen uit te bannen.</p><p>De koning sprak ook over de officiële scheiding tussen kerk en lutherse kerk die op 1 januari van kracht wordt, en over de wortels van de Noorse cultuur die vele eeuwen teruggaan.</p><p><div id="inArtVid" class="inArtVid"></div></p>

                                <script type="text/javascript">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</script>
                            <p>Hij keek in zijn toespraak, eerder opgenomen in het paleis in Oslo, terug op zijn zilveren regeringsjubileum dit jaar en de vele ontmoetingen met de bevolking. Volgens jaar wordt weer een bijzonder jaar. ''De koningin en ik worden dan beiden tachtig jaar. Dat is moeilijk te geloven. Je voelt je zelden net zo oud als het getal aangeeft', zei Harald.</p></div>
        </div>

    </div>
</div></div>

	<center><div class="fb-page" data-href="https://www.facebook.com/haarlemsdagblad" data-width="600" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/haarlemsdagblad"><a href="https://www.facebook.com/haarlemsdagblad">Haarlems Dagblad</a></blockquote></div></div></center>
<br></br><!-- Slide-in-panel:article-->
    <aside>

    </aside>

    <span id="last"></span>

    <section class="slideOutBox article" style="display: none;">
        <img id="slideInMainPhoto" class="mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28024333.ece/ALTERNATES/w580/uitdetijd_2.jpg" alt="" title="">
        <nav>
            <h4>Lees ook</h4>
            <button>X</button>
            <a href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28024332.ece/Uit-de-tijd-over-de-historie-van-Haarlem?lref=slidein">'Uit de tijd: over de historie van Haarlem'</a>
        </nav>
    </section>

    <script>
        var showHeight = parseInt($(document).height()/2);
        $(".slideOutBox").css("right", "0px");
        $("#slideInMainPhoto").css("right","0px");

        
            handeSlideInCookie("slideInPanel");
        

        function handeSlideInCookie(cName) {
            var cVal = 1;
            var ca = document.cookie.split(';');

            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) === ' ') c = c.substring(1, c.length);
                if (c.indexOf(cName) === 0)  {
                    v = new String(decodeURIComponent(c.substring(cName.length, c.length)));
                    v = parseInt(v.replace(/=/gi, ""));
                    cVal = v+1;
                }
            }

            var d = new Date();
            var t = new Date(d.getTime() + 1 * 60 * 60 * 1000);
            document.cookie = encodeURIComponent(cName) + "=" + encodeURIComponent(cVal) + "; path=/ ; expires="+t;
            if(cVal > 1) {
                $(".slideOutBox.article").remove();
                return false;
            }
            return true;
        }
    </script>
    <!-- End: Slide-in-panel:article-->
<div id="socialSharingContainer" class="widget pageTools social_bar">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.noordhollandsdagblad.nl/incoming/article28907609.ece/ALTERNATES/w700/img-311216-105.onlineBild.jpg" st_via="" st_url="wont-show" st_title="Harald hoopt dat wensen uitkomen http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen via @hdhaarlem">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=257419734305708&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '257419734305708',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code jsp" ></div><div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62359&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5772995"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.haarlemsdagblad.nl\/algemeen\/royalty\/article28907610.ece\/Harald-hoopt-dat-wensen-uitkomen\" data-ob-template=\"haarlemsdagbladnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="28907610"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="28907610"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="28907610"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="28907610"/>
					<input type="hidden" name="homeSectionId" value="238794" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5772995"></div></div>
<div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28907631.ece/Thaise-koning-vraagt-om-eenheid?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907630.ece/91f7e/ALTERNATES/w100/img-311216-114.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28907631.ece/Thaise-koning-vraagt-om-eenheid?lref=SubList">Thaise koning vraagt om eenheid</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28907622.ece/Prins-Albert-vraagt-om-waakzaamheid?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907621.ece/79f12/ALTERNATES/w100/img-311216-110.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28907622.ece/Prins-Albert-vraagt-om-waakzaamheid?lref=SubList">Prins Albert vraagt om waakzaamheid</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907609.ece/8e0e8/ALTERNATES/w100/img-311216-105.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28907610.ece/Harald-hoopt-dat-wensen-uitkomen?lref=SubList">Harald hoopt dat wensen uitkomen</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28907581.ece/Margrethe-spreekt-over-plichten-vluchtelingen?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907580.ece/e1a9e/ALTERNATES/w100/img-311216-097.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28907581.ece/Margrethe-spreekt-over-plichten-vluchtelingen?lref=SubList">Margrethe spreekt over plichten vluchtelingen</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28907361.ece/Nieuwjaarswens-Zweedse-royals?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907360.ece/58bc9/ALTERNATES/w100/img-311216-059.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28907361.ece/Nieuwjaarswens-Zweedse-royals?lref=SubList">Nieuwjaarswens Zweedse royals</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28907024.ece/Feestreis-voor-jarig-Noors-koningspaar?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907023.ece/c0714/ALTERNATES/w100/img-301216-262.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28907024.ece/Feestreis-voor-jarig-Noors-koningspaar?lref=SubList">Feestreis voor jarig Noors koningspaar</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28907018.ece/Koningin-Margrethe-heeft-geen-vrij-weekeinde?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907017.ece/25ce8/ALTERNATES/w100/img-301216-261.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28907018.ece/Koningin-Margrethe-heeft-geen-vrij-weekeinde?lref=SubList">Koningin Margrethe heeft geen vrij weekeinde</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28906902.ece/Elizabeth-betrokken-bij-draaiboek-uitvaart?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28906901.ece/6d27f/ALTERNATES/w100/img-301216-239.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28906902.ece/Elizabeth-betrokken-bij-draaiboek-uitvaart?lref=SubList">Elizabeth betrokken bij draaiboek uitvaart</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28906873.ece/Oudere-generatie-royals-broos-en-kwetsbaar?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28906872.ece/988f9/ALTERNATES/w100/img-301216-227.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28906873.ece/Oudere-generatie-royals-broos-en-kwetsbaar?lref=SubList">Oudere generatie 'royals' broos en kwetsbaar</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/royalty/article28906782.ece/Zweden-kunnen-in-paleis-wensen-overbrengen?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28906781.ece/5d92d/ALTERNATES/w100/img-301216-218.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/royalty/article28906782.ece/Zweden-kunnen-in-paleis-wensen-overbrengen?lref=SubList">Zweden kunnen in paleis wensen overbrengen</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			data-vr-zone="right_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_regio">
				<a  href="/regionaal">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/sport/sportregionaal/article28907350.ece/Broers-De-Boer-aan-aftrap-bij-oud-internationals?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 1">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28907350.ece/Broers-De-Boer-aan-aftrap-bij-oud-internationals?lref=r_regionaal">Broers De Boer aan aftrap bij oud-internationals</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28907329.ece/Bekende-van-politie-steelt-gereedschap-uit-loods-in-Haarlem?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 2">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28907329.ece/Bekende-van-politie-steelt-gereedschap-uit-loods-in-Haarlem?lref=r_regionaal">Bekende van politie steelt gereedschap uit loods in Haarlem</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28907287.ece/Medewerker-van-bedrijf-in-Halfweg-gewond-bij-overval?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 3">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28907287.ece/Medewerker-van-bedrijf-in-Halfweg-gewond-bij-overval?lref=r_regionaal">Medewerker van bedrijf in Halfweg gewond bij overval</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28905295.ece/Brandweer-Hillegom-zet-oudgedienden-uit-kazerne_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 4">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28905295.ece/Brandweer-Hillegom-zet-oudgedienden-uit-kazerne_?lref=r_regionaal">Brandweer Hillegom zet oudgedienden uit kazerne</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28905697.ece/Haarlems-hotel-Die-Raeckse-krijgt-na-zestien-jaar-andere-eigenaar_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 5">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28905697.ece/Haarlems-hotel-Die-Raeckse-krijgt-na-zestien-jaar-andere-eigenaar_?lref=r_regionaal">Haarlems hotel Die Raeckse krijgt na zestien jaar andere eigenaar</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/metropool/article28906538.ece/Niet-alleen-op-straat-door-geknal?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 6">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/metropool/article28906538.ece/Niet-alleen-op-straat-door-geknal?lref=r_regionaal">Niet alleen op straat, door geknal</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/haarlemmermeer/article28905719.ece/Rozenkind-Rob-Koster-nu-het-gezicht-van-ondernemers?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 7">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemmermeer/article28905719.ece/Rozenkind-Rob-Koster-nu-het-gezicht-van-ondernemers?lref=r_regionaal">’Rozenkind’ Rob Koster nu het gezicht van ondernemers</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="polyBlock" >
    <center><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5772946"></div></center></div>
<!-- optie 2 -->
		<div class="widget code html" ><div class="widget polyBlock topstoryList " >
<div class="frame">
<a href="http://digikrant.haarlemsdagblad.nl" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article23036053.ece/BINARY/digikrant.jpg" border="0" /> </a>

</div></div></div><div class="widget polyBlock list "
data-vr-zone="right_reacties" style="width:336px;">
<div class="frame">
<div class="mainStory pw">
<div class="blockHeader">
<div class="title" data-vr-contentbox="right_reacties" >
</div>
</div>

<div class="story">
<div class="list">
<div id="qualifio_insert_place_259281" class="qualifio_iframe_wrapper"></div>
 
<script type="text/javascript">
(function(b,o,n,u,s){var a,t;a=b.createElement(u);a.async=1;a.src=s;t=b.getElementsByTagName(u)[0];t.parentNode.insertBefore(a,t);o[n]=o[n]||[]}) (document,window,'_qual_async','script','//acties.haarlemsdagblad.nl/kit/qualp.2.min.js');
_qual_async.push(['createIframe', 'qualifio_insert_place_259281', 'acties.haarlemsdagblad.nl', '20', '699C6474-F9B2-62A2-8AF3-7FC538A29B74', '100%', '300', '', '', '', 'max-width:336px;margin:0 auto;']);
</script>
 
<noscript><ul id="questions"><li>Stelling: Laat nucleair afval in Petten. Wat vindt u? (lees meer)</li><li>Waarom vindt u dat? Geef hieronder uw toelichting. Dit kan gebruikt worden voor het artikel in de krant.</li></ul></noscript>
</div>
</div>
</div>
</div>
</div><!--read view specific configurations-->
<!-- Ivo, HW en Marius were here: widget poll heeft geen view gedefinieerd; check de configuratie -->
<div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=_wD_A7luWRh0Xjkm4jnZrsG1tRtrI1aOB0f1LmSTNaQpkX7UoK_u6T8_jwprb8MLTg1C0Naddma8iF82uu" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Noord-Holland">Noord-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/haarlemmermeer/article28905672.ece/Stem-hier-op-de-Haarlemmermeerder-van-het-Jaar?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemmermeer/article28905672.ece/Stem-hier-op-de-Haarlemmermeerder-van-het-Jaar?lref=mostread">Stem hier op de Haarlemmermeerder van het Jaar</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28905595.ece/Hoge-huurprijs-nekt-Haarlems-restaurant-Shabu-Shabu_?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28905595.ece/Hoge-huurprijs-nekt-Haarlems-restaurant-Shabu-Shabu_?lref=mostread">Hoge huurprijs nekt Haarlems restaurant Shabu Shabu </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28907205.ece/Auto-gaat-in-vlammen-op-in-Spaarndam?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28907205.ece/Auto-gaat-in-vlammen-op-in-Spaarndam?lref=mostread">Auto gaat in vlammen op in Spaarndam</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28906978.ece/Stem-op-uw-favoriete-ManVrouw-van-het-jaar?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28906978.ece/Stem-op-uw-favoriete-ManVrouw-van-het-jaar?lref=mostread">Stem op uw favoriete Man/Vrouw van het jaar!</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 28907350 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28907349.ece/ALTERNATES/w100/2301.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28907350.ece/Broers-De-Boer-aan-aftrap-bij-oud-internationals">Broers De Boer aan aftrap bij oud-internationals</a>
                               </li>
                           <!-- ArtID: 28907179 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28907178.ece/ALTERNATES/w100/img-311216-015.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.haarlemsdagblad.nl/algemeen/buitenland/article28907179.ece/Merkel-een-jaar-van-zware-beproevingen">Merkel: een jaar van zware beproevingen</a>
                               </li>
                           <!-- ArtID: 28905692 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28905885.ece/ALTERNATES/w100/Oliebollen.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28905692.ece/Toptijden-voor-slechtste-oliebol_">Toptijden voor ’slechtste’ oliebol</a>
                               </li>
                           <!-- ArtID: 28905595 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28907304.ece/ALTERNATES/w100/shabu-shabu-logo.png"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28905595.ece/Hoge-huurprijs-nekt-Haarlems-restaurant-Shabu-Shabu_">Hoge huurprijs nekt Haarlems restaurant Shabu Shabu</a>
                               </li>
                           <!-- ArtID: 28906905 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28906906.ece/ALTERNATES/w100/img-301216-243.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.haarlemsdagblad.nl/algemeen/binnenland/article28906905.ece/Lijst-DENK-Azarkan-op-2-Albitrouw-op-4">Lijst DENK: Azarkan op 2, Albitrouw op 4</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget code html" ><a href="http://www.debestef1manager.nl/" target="_blank" onclick="ga('send','event', 'games', 'f1manager');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493041.ece/BINARY/"></a></div><div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/buitenland/article28907374.ece/Tekenaar-Bambi-overleden-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907373.ece/39f0a/ALTERNATES/w100/img-311216-060.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/buitenland/article28907374.ece/Tekenaar-Bambi-overleden-video?lref=r_video">Tekenaar Bambi overleden [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907099.ece/Asbest-vrijgekomen-bij-zeer-grote-brand-in-loods-bij-boerderij-Benningbroek-video?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28907094.ece/b67c7/ALTERNATES/w100/1"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907099.ece/Asbest-vrijgekomen-bij-zeer-grote-brand-in-loods-bij-boerderij-Benningbroek-video?lref=r_video">Asbest vrijgekomen bij zeer grote brand in loods bij boerderij Benningbroek [video]  </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907050.ece/KWF-actie-Afsluitdijk-verlicht-door-6223-lampionnen-video?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28907049.ece/5ed46/ALTERNATES/w100/lampionnen_op_de_Afsluitdijk"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907050.ece/KWF-actie-Afsluitdijk-verlicht-door-6223-lampionnen-video?lref=r_video">KWF-actie Afsluitdijk verlicht door 6223 lampionnen [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div><div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					Sport Regionaal</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/sport/sportregionaal/article28907350.ece/Broers-De-Boer-aan-aftrap-bij-oud-internationals?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28907349.ece/e0add/ALTERNATES/w100/2301.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28907350.ece/Broers-De-Boer-aan-aftrap-bij-oud-internationals?lref=r_sport">Broers De Boer aan aftrap bij oud-internationals</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904915.ece/Pascal-Kamp-staat-met-HFC-voor-zijn-zeventiende-nieuwjaarswedstrijd_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<a class="nophoto"  href="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904915.ece/Pascal-Kamp-staat-met-HFC-voor-zijn-zeventiende-nieuwjaarswedstrijd_?lref=r_sport">Pascal Kamp staat met HFC voor zijn zeventiende nieuwjaarswedstrijd</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904273.ece/Vakantie-met-veel-tennis_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904271.ece/2fb38/ALTERNATES/w100/Ritchie_Kruunenberg.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904273.ece/Vakantie-met-veel-tennis_?lref=r_sport">Vakantie met veel tennis</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904237.ece/VSV-verdedigt-titel-in-achtste-Velser-futsaltoernooi_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stockfoto/article13686723.ece/7b1db/ALTERNATES/w100/bal_voetbal.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904237.ece/VSV-verdedigt-titel-in-achtste-Velser-futsaltoernooi_?lref=r_sport">VSV verdedigt titel in achtste Velser futsaltoernooi</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904213.ece/Scepanovic-Russen-en-Nederlanders-liggen-meestal-breed_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904212.ece/7a061/ALTERNATES/w100/Clinic01.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904213.ece/Scepanovic-Russen-en-Nederlanders-liggen-meestal-breed_?lref=r_sport">Šćepanović: ’Russen en Nederlanders liggen meestal breed’</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.haarlemsdagblad.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/buitenland/article28907612.ece/Paus-vraagt-om-aanpak-werkloosheid-jongeren?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907611.ece/8500f/ALTERNATES/w100/img-311216-106.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/buitenland/article28907612.ece/Paus-vraagt-om-aanpak-werkloosheid-jongeren?lref=r_buitenland">Paus vraagt om aanpak werkloosheid jongeren</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/buitenland/article28907588.ece/V-raad-steunt-inspanningen-Rusland-en-Turkije?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907587.ece/7d685/ALTERNATES/w100/img-311216-100.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/buitenland/article28907588.ece/V-raad-steunt-inspanningen-Rusland-en-Turkije?lref=r_buitenland">V-raad steunt inspanningen Rusland en Turkije</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/buitenland/article28907584.ece/Vlaamse-spoeddiensten-hebben-handen-vol?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907583.ece/63548/ALTERNATES/w100/img-311216-098.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/buitenland/article28907584.ece/Vlaamse-spoeddiensten-hebben-handen-vol?lref=r_buitenland">Vlaamse spoeddiensten hebben handen vol</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.haarlemsdagblad.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907637.ece/Flat-in-Lent-ontruimd-vanwege-brand?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907636.ece/d9e07/ALTERNATES/w100/img-311216-115.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907637.ece/Flat-in-Lent-ontruimd-vanwege-brand?lref=r_binnenland">Flat in Lent ontruimd vanwege brand</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907608.ece/Voor-68-miljoen-euro-vuurwerk-verkocht?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907607.ece/770c1/ALTERNATES/w100/img-311216-104.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907608.ece/Voor-68-miljoen-euro-vuurwerk-verkocht?lref=r_binnenland">Voor 68 miljoen euro vuurwerk verkocht</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907586.ece/Geramde-stuw-bij-Grave-nu-niet-te-repareren?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907585.ece/268fb/ALTERNATES/w100/img-311216-099.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.haarlemsdagblad.nl/algemeen/binnenland/article28907586.ece/Geramde-stuw-bij-Grave-nu-niet-te-repareren?lref=r_binnenland">Geramde stuw bij Grave nu niet te repareren</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>Haarlems Dagblad</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/standalone/article14344873.ece/Over-de-krant"  >
              		Over Haarlems Dagblad</a></li>
        <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/standalone/article27346111.ece/Geschiedenis-Haarlems-Dagblad"  >
              		Geschiedenis</a></li>
        <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/premium/"  >
              		Premium</a></li>
        <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/algemene-leveringsvoorwaarden"  target="_blank" >
              		Leveringsvoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://corporate.tmg.nl/nl/privacy-verklaring"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/cookies"  target="_blank" >
              		Cookie Verklaring</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.haarlemsdagblad.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/standalone/article2078801.ece/Tips-voor-de-redactie"  >
              		Tips voor de redactie</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/standalone/article2078841.ece/Internetredactie"  >
              		Contact met internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/standalone/article2078821.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.haarlemsdagblad.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels reageren</a></li>
        <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/standalone/article2078811.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.haarlemsdagblad.nl/standalone/article2078831.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="https://service.haarlemsdagblad.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.haarlemsdagblad.nl/abonnement-afsluiten"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.haarlemsdagblad.nl/abonnement-afsluiten/form?id=10&cid=20"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.haarlemsdagblad.nl/abonnement-afsluiten/form?id=11&cid=20"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.haarlemsdagblad.nl/abonnement-afsluiten/form?id=12&cid=20"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/HD/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Voorwaarden Classifieds</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.debestetourmanager.nl"  target="_blank" >
              		De Beste Tourmanager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        <li >
			

			
			
			<a href="https://www.poliswijzer.nl"  target="_blank" >
              		Zorgverzekeringen vergelijken</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="http://www.haarlemsdagblad.nl/standalone/article10805231.ece" target="_blank">©
			2016&nbsp;Haarlems Dagblad</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript><div class="widget code html" ><script type="text/javascript">
if(  TMG.check( 'analytics' ) ){
document.write('\x3Cscript type=\"text\/javascript\"\x3E\n  var _sf_async_config = { uid: 46330, domain: \'haarlemsdagblad.nl\' };\n  (function() {\n    function loadChartbeat() {\n      window._sf_endpt = (new Date()).getTime();\n      var e = document.createElement(\'script\');\n      e.setAttribute(\'language\', \'javascript\');\n      e.setAttribute(\'type\', \'text\/javascript\');\n      e.setAttribute(\'src\',\n        ((\"https:\" == document.location.protocol) ? \"https:\/\/a248.e.akamai.net\/chartbeat.download.akamai.com\/102508\/\" : \"http:\/\/static.chartbeat.com\/\") +\n        \"js\/chartbeat.js\");\n      document.body.appendChild(e);\n    };\n    var oldonload = window.onload;\n    window.onload = (typeof window.onload != \'function\') ?\n      loadChartbeat : function() { oldonload(); loadChartbeat(); };\n  })();\n\x3C\/script\x3E');
}
</script>
</div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.haarlemsdagblad.nl/analysis-logger/Logger?rt=1&ctxId=238794&pubId=61&cat=&meta=read-Article&objId=28907610&type=article&title=Harald+hoopt+dat+wensen+uitkomen&url=http%3a%2f%2fwww.haarlemsdagblad.nl%2falgemeen%2froyalty%2farticle28907610.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.haarlemsdagblad.nl/analysis-logger/Logger?rt=1&amp;ctxId=238794&amp;pubId=61&amp;cat=&amp;meta=read-Article&amp;objId=28907610&amp;type=article&amp;title=Harald+hoopt+dat+wensen+uitkomen&amp;url=http%3a%2f%2fwww.haarlemsdagblad.nl%2falgemeen%2froyalty%2farticle28907610.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
